Subject: [pgAdmin][RM4659]Change default privileges docs to clarify more on grantor

From: Abhilasha Narendra <[email-masked]>
Date: Mon, 25 Nov 2019 13:56:53 +0530

Hi Hackers,

I have updated the description for the Grantor field in all the RST files,
where it was mentioned.

PFA the patch.

Regards,
Abhilasha

---

From: Akshay Joshi <[email-masked]>
Date: Tue, 26 Nov 2019 08:34:29 +0530

Thanks, patch applied.

-- 
*Thanks & Regards*
*Akshay Joshi*

*Sr. Software Architect*
*EnterpriseDB Software India Private Limited*
*Mobile: +91 976-788-8246*