Subject: [pgAdmin] Accessibility fixes for main panels

From: Ganesh Jaybhay <[email-masked]>
Date: Tue, 1 Sep 2020 12:04:23 +0530

Hi Hackers,

Please find the attached patch to fix the accessibility errors found with
WAVE tool on

   - Dashboard
   - Dependencies / Dependents panel with no object selected in tree view.

Regards,
Ganesh Jaybhay

---

From: Akshay Joshi <[email-masked]>
Date: Tue, 1 Sep 2020 13:06:32 +0530

Thanks, patch applied.

-- 
*Thanks & Regards*
*Akshay Joshi*
*pgAdmin Hacker | Sr. Software Architect*
*EDB Postgres <http://edbpostgres.com>*

*Mobile: +91 976-788-8246*