Subject: RM_6196 - Quick Search Documentation

From: Nidhi Bhammar <[email-masked]>
Date: Mon, 15 Feb 2021 10:09:09 +0530

Hi,

PFA patch for Quick Search Documentation.

Thanks,

Best Regards,
Nidhi Bhammar

www.enterprisedb.com

---

From: Akshay Joshi <[email-masked]>
Date: Mon, 15 Feb 2021 14:58:45 +0530

Thanks, patch applied. Changed image of Tools menu which seems very old and
added some missing menu items.

-- 
*Thanks & Regards*
*Akshay Joshi*
*pgAdmin Hacker | Principal Software Architect*
*EDB Postgres <http://edbpostgres.com>*

*Mobile: +91 976-788-8246*