Subject: [pgAdmin] RM6128 RM6084 datistemplate issue

From: Rahul Shirsat <[email-masked]>
Date: Mon, 11 Jan 2021 14:42:53 +0530

Hi Hackers,

Please find the attached patch below which resolves the issue of
datistemplate.

-- 
*Rahul Shirsat*
Senior Software Engineer | EnterpriseDB Corporation.

---

From: Akshay Joshi <[email-masked]>
Date: Mon, 11 Jan 2021 17:41:30 +0530

Thanks, patch applied.

-- 
*Thanks & Regards*
*Akshay Joshi*
*pgAdmin Hacker | Principal Software Architect*
*EDB Postgres <http://edbpostgres.com>*

*Mobile: +91 976-788-8246*