Subject: [pgAdmin][RM6557]: Incorrect column name listed in Properties of Index

From: Pradip Parkale <[email-masked]>
Date: Fri, 25 Jun 2021 17:11:34 +0530

Hi Hackers,

Please find attached patch for #6557 Incorrect column name listed in
Properties of Index.

-- 
Thanks & Regards,
Pradip Parkale
Software Engineer | EnterpriseDB Corporation

---

From: Akshay Joshi <[email-masked]>
Date: Sun, 27 Jun 2021 19:06:25 +0530

Thanks, the patch applied.

-- 
*Thanks & Regards*
*Akshay Joshi*
*pgAdmin Hacker | Principal Software Architect*
*EDB Postgres <http://edbpostgres.com>*

*Mobile: +91 976-788-8246*