Subject: pgAdmin translation (Ukrainian language)

From: Bogdan <[email-masked]>
Date: Mon, 11 Apr 2022 01:38:22 +0300

Hello here,

I want to add/support Ukrainian language for pgAdmin.

Please confirm that it will be added from your side.

Thank you in advance.

--

Best regards,

Bogdan Kobets

---

From: Akshay Joshi <[email-masked]>
Date: Thu, 14 Apr 2022 15:41:12 +0530

Hi Bogdan

Please go through the links below to add support for a new language.

https://www.pgadmin.org/development/translations/
https://www.pgadmin.org/docs/pgadmin4/development/translations.html

> Please confirm that it will be added from your side.

   We can add it.

-- 
*Thanks & Regards*
*Akshay Joshi*
*pgAdmin Hacker | Principal Software Architect*
*EDB Postgres <http://edbpostgres.com>*

*Mobile: +91 976-788-8246*