Subject: [Patch]: Typo in 'test_config.json.in' file

From: Neel Patel <[email-masked]>
Date: Tue, 14 Apr 2020 11:18:58 +0530

Hi,

Fix the typo in the test configuration json file while running the test
cases. Currently if someone uses the latest file to run the test cases, it
will fail to run.

Please find the attached patch.

Thanks,
Neel Patel

---

From: Akshay Joshi <[email-masked]>
Date: Tue, 14 Apr 2020 13:33:22 +0530

Thanks, patch applied.

-- 
*Thanks & Regards*
*Akshay Joshi*

*Sr. Software Architect*
*EnterpriseDB Software India Private Limited*
*Mobile: +91 976-788-8246*