Subject: [pgAdmin4][Patch] - RM #7026 - Browser panel is not completely viewable

From: Khushboo Vashi <[email-masked]>
Date: Wed, 13 Apr 2022 15:26:12 +0530

Hi,

Please find the attached patch to fix the rm #7026 - Browser panel is not
completely viewable.

Thanks,
Khushboo

---

From: Akshay Joshi <[email-masked]>
Date: Wed, 13 Apr 2022 17:42:04 +0530

Thanks, the patch applied.

-- 
*Thanks & Regards*
*Akshay Joshi*
*pgAdmin Hacker | Principal Software Architect*
*EDB Postgres <http://edbpostgres.com>*

*Mobile: +91 976-788-8246*