Subject: [pgAdmin][PM-6069]: Getting error while refreshing files in query tool

From: Nikhil Mohite <[email-masked]>
Date: Mon, 11 Jan 2021 16:16:24 +0530

Hi Tema,

Please find the attached patch for RM-6069
<https://redmine.postgresql.org/issues/6069>: Getting error while
refreshing files in query tool.

-- 
*Thanks & Regards,*
*Nikhil Mohite*
*Software Engineer.*
*EDB Postgres* <https://www.enterprisedb.com/>
*Mob.No: +91-7798364578.*

---

From: Akshay Joshi <[email-masked]>
Date: Mon, 11 Jan 2021 17:41:40 +0530

Thanks, patch applied.

-- 
*Thanks & Regards*
*Akshay Joshi*
*pgAdmin Hacker | Principal Software Architect*
*EDB Postgres <http://edbpostgres.com>*

*Mobile: +91 976-788-8246*