Subject: [pgAdmin][Patch] Bug #6407 - missing CREATE TYPE statement when using CREATE Script menu

From: Yogesh Mahajan <[email-masked]>
Date: Thu, 6 May 2021 15:31:08 +0530

Hi,

Attached patch adds support for Nested Table & Varay Type creation in
Advance Server.(Supported by  version > PPAS 96 )

Thanks,
Yogesh Mahajan
EnterpriseDB

---

From: Akshay Joshi <[email-masked]>
Date: Fri, 7 May 2021 12:40:26 +0530

Thanks, patch applied.

-- 
*Thanks & Regards*
*Akshay Joshi*
*pgAdmin Hacker | Principal Software Architect*
*EDB Postgres <http://edbpostgres.com>*

*Mobile: +91 976-788-8246*