Subject: RM-4001 Patch (Notifications tab of Query Tool documentation)

From: Nidhi Bhammar <[email-masked]>
Date: Fri, 9 Apr 2021 14:48:37 +0530

Hi,

I have drafted the documentation for the Notifications tab of the Query
Tool and have attached the patch.

Thanks,

Best Regards,
Nidhi Bhammar

www.enterprisedb.com

---

From: Akshay Joshi <[email-masked]>
Date: Mon, 12 Apr 2021 11:46:33 +0530

Thanks, patch applied.

-- 
*Thanks & Regards*
*Akshay Joshi*
*pgAdmin Hacker | Principal Software Architect*
*EDB Postgres <http://edbpostgres.com>*

*Mobile: +91 976-788-8246*