Subject: [Patch] Bug #7231 - [RPM] Error message displayed if click on Authenticator App

From: Yogesh Mahajan <[email-masked]>
Date: Thu, 31 Mar 2022 13:35:26 +0530

Hello Team,

Please find the attached patch which fixes the issue of QR display while
setting up 2FA for pgAdmin 4.
Thanks,
Yogesh Mahajan
EnterpriseDB

---

From: Akshay Joshi <[email-masked]>
Date: Thu, 31 Mar 2022 14:00:19 +0530

Thanks, the patch applied.

-- 
*Thanks & Regards*
*Akshay Joshi*
*pgAdmin Hacker | Principal Software Architect*
*EDB Postgres <http://edbpostgres.com>*

*Mobile: +91 976-788-8246*