Subject: [pgAdmin][RM7044] Upload timeout caused by dropzone lib

From: Aditya Toshniwal <[email-masked]>
Date: Wed, 1 Dec 2021 10:11:28 +0530

Hi Hackers,

Attached patch will update the dropzone version to 5.9.3

-- 
Thanks,
Aditya Toshniwal
pgAdmin Hacker | Software Architect | *edbpostgres.com*
<http://edbpostgres.com>
"Don't Complain about Heat, Plant a TREE"

---

From: Akshay Joshi <[email-masked]>
Date: Wed, 1 Dec 2021 17:25:24 +0530

Thanks, the patch applied.

-- 
*Thanks & Regards*
*Akshay Joshi*
*pgAdmin Hacker | Principal Software Architect*
*EDB Postgres <http://edbpostgres.com>*

*Mobile: +91 976-788-8246*