Subject: Updated patch for RM #4453

From: Nagesh Dhope <[email-masked]>
Date: Thu, 11 Jul 2019 12:17:53 +0530

Hi,
PFA, updated patch for RM #4453

Thanks,
Nagesh

---

From: Akshay Joshi <[email-masked]>
Date: Thu, 11 Jul 2019 13:17:36 +0530

Thanks patch applied. But we still need to modify the logic to check
extension with exact version is available on database servers.

-- 
*Thanks & Regards*
*Akshay Joshi*

*Sr. Software Architect*
*EnterpriseDB Software India Private Limited*
*Mobile: +91 976-788-8246*