Subject: [pgAdmin]: Fix for kerberos test cases.

From: Nikhil Mohite <[email-masked]>
Date: Tue, 19 Jan 2021 12:30:37 +0530

Hi Team,

Please find the patch to fix the failing test cases.

-- 
*Thanks & Regards,*
*Nikhil Mohite*
*Software Engineer.*
*EDB Postgres* <https://www.enterprisedb.com/>
*Mob.No: +91-7798364578.*

---

From: Akshay Joshi <[email-masked]>
Date: Tue, 19 Jan 2021 13:41:54 +0530

Thanks, patch applied.

-- 
*Thanks & Regards*
*Akshay Joshi*
*pgAdmin Hacker | Principal Software Architect*
*EDB Postgres <http://edbpostgres.com>*

*Mobile: +91 976-788-8246*