Subject: [pgAdmin4][Runtime][Patch]: RM-4864 - Window too small for text in configuration

From: Neel Patel <[email-masked]>
Date: Mon, 13 Apr 2020 10:48:32 +0530

Hi,

Please find an attached patch to fix the issue in the configuration window
in runtime where control where not auto resize and visible when the user
resizes the dialog.

Do review it and let me know for comments.

Thanks,
Neel Patel

---

From: Akshay Joshi <[email-masked]>
Date: Mon, 13 Apr 2020 14:05:45 +0530

Thanks, patch applied.

-- 
*Thanks & Regards*
*Akshay Joshi*

*Sr. Software Architect*
*EnterpriseDB Software India Private Limited*
*Mobile: +91 976-788-8246*