Subject: [pgAdmin][RESQL]: Fix for schema RESQL test cases.

From: Nikhil Mohite <[email-masked]>
Date: Thu, 31 Dec 2020 12:14:10 +0530

Hi Team,

Please find the attached patch to fix the RESQL test cases for the schema.

-- 
*Thanks & Regards,*
*Nikhil Mohite*
*Software Engineer.*
*EDB Postgres* <https://www.enterprisedb.com/>
*Mob.No: +91-7798364578.*

---

From: Akshay Joshi <[email-masked]>
Date: Thu, 31 Dec 2020 13:55:39 +0530

Thanks, patch applied.

-- 
*Thanks & Regards*
*Akshay Joshi*
*pgAdmin Hacker | Principal Software Architect*
*EDB Postgres <http://edbpostgres.com>*

*Mobile: +91 976-788-8246*