Subject: RM_5734 Patch

From: Nidhi Bhammar <[email-masked]>
Date: Tue, 8 Sep 2020 11:15:14 +0530

Hi,

PFA patch for RM_5734. It is about correcting the description of GiST and
GIN Indexes in the pgAdmin4 Online Help.

Thanks,

Best Regards,
Nidhi Bhammar

www.enterprisedb.com

---

From: Akshay Joshi <[email-masked]>
Date: Tue, 8 Sep 2020 12:05:35 +0530

Thanks, patch applied.

-- 
*Thanks & Regards*
*Akshay Joshi*
*pgAdmin Hacker | Sr. Software Architect*
*EDB Postgres <http://edbpostgres.com>*

*Mobile: +91 976-788-8246*