Subject: Language

From: Marcelo Garcia <[email-masked]>
Date: Wed, 19 May 2021 21:28:08 -0300

would like to add support for a new language:
pt_BR = Brazil

---

From: Akshay Joshi <[email-masked]>
Date: Wed, 26 May 2021 11:21:13 +0530

Hi Marcelo

Please check this "
https://www.pgadmin.org/docs/pgadmin4/development/translations.html" and
send the translation files on [email-masked]

-- 
*Thanks & Regards*
*Akshay Joshi*
*pgAdmin Hacker | Principal Software Architect*
*EDB Postgres <http://edbpostgres.com>*

*Mobile: +91 976-788-8246*