Subject: [pgAdmin][RM5739]: Export feature(COPY) does not work with SSH tunnel

From: Pradip Parkale <[email-masked]>
Date: Mon, 21 Sep 2020 16:17:52 +0530

Hi Hackers,

Export feature does not work with the SSH tunnel. Attached is the patch to
fix the issue.

-- 
Thanks & Regards,
Pradip Parkale
Software Engineer | EnterpriseDB Corporation

---

From: Akshay Joshi <[email-masked]>
Date: Tue, 22 Sep 2020 09:46:42 +0530

Thanks, patch applied.

-- 
*Thanks & Regards*
*Akshay Joshi*
*pgAdmin Hacker | Sr. Software Architect*
*EDB Postgres <http://edbpostgres.com>*

*Mobile: +91 976-788-8246*