Subject: [pgAdmin][RM5858] Search Object - Searching no longer non-casesensitive

From: Aditya Toshniwal <[email-masked]>
Date: Wed, 14 Oct 2020 17:20:02 +0530

Hi Hackers,

The attached patch will make search objects searching case insensitive.
Please review.

-- 
Thanks,
Aditya Toshniwal
pgAdmin hacker | Sr. Software Engineer | *edbpostgres.com*
<http://edbpostgres.com>
"Don't Complain about Heat, Plant a TREE"

---

From: Akshay Joshi <[email-masked]>
Date: Thu, 15 Oct 2020 16:20:16 +0530

Thanks, patch applied.

-- 
*Thanks & Regards*
*Akshay Joshi*
*pgAdmin Hacker | Sr. Software Architect*
*EDB Postgres <http://edbpostgres.com>*

*Mobile: +91 976-788-8246*