Subject: [pgAdmin4][RM7299]: Statistics.jsx has sort issue

From: Pradip Parkale <[email-masked]>
Date: Tue, 19 Apr 2022 07:17:10 +0530

Hi Hackers,

Please find the attached patch for #7299. I have fixed the sorting issue
for the size column where we are displaying units like 'MB', 'bytes'.

-- 
Thanks & Regards,
Pradip Parkale
Software Engineer | EnterpriseDB Corporation

---

From: Akshay Joshi <[email-masked]>
Date: Wed, 20 Apr 2022 10:33:53 +0530

Thanks, the patch applied.

-- 
*Thanks & Regards*
*Akshay Joshi*
*pgAdmin Hacker | Principal Software Architect*
*EDB Postgres <http://edbpostgres.com>*

*Mobile: +91 976-788-8246*