Subject: [pgAdmin4][Patch] - RM #4596 - Directory tree indent guides

From: Khushboo Vashi <[email-masked]>
Date: Tue, 12 Oct 2021 17:04:07 +0530

Hi,

Please find the attached patch to fix the RM #4596 - Directory tree indent
guides.

Thanks,
Khushboo

---

From: Akshay Joshi <[email-masked]>
Date: Tue, 12 Oct 2021 17:55:02 +0530

Thanks, the patch applied.

On Tue, Oct 12, 2021 at 5:04 PM Khushboo Vashi <
[email-masked]> wrote:

> Hi,
>
> Please find the attached patch to fix the RM #4596 - Directory tree
> indent guides.
>
> Thanks,
> Khushboo
>

-- 
*Thanks & Regards*
*Akshay Joshi*
*pgAdmin Hacker | Principal Software Architect*
*EDB Postgres <http://edbpostgres.com>*

*Mobile: +91 976-788-8246*