Subject: [patch][pgAdmin] RM6949 When user Clicking on Reassign/Drop owned no dialog box opens

From: Rahul Shirsat <[email-masked]>
Date: Fri, 22 Oct 2021 14:05:23 +0530

Hi Hackers,

Please find the attached patch which resolves the issue of not opening a
reassign/drop owned dialog box.

-- 
*Rahul Shirsat*
Senior Software Engineer | EnterpriseDB Corporation.

---

From: Akshay Joshi <[email-masked]>
Date: Mon, 25 Oct 2021 11:49:46 +0530

Thanks, the patch applied.

-- 
*Thanks & Regards*
*Akshay Joshi*
*pgAdmin Hacker | Principal Software Architect*
*EDB Postgres <http://edbpostgres.com>*

*Mobile: +91 976-788-8246*