Subject: Japanese translation (June 2019)

From: fn ln <[email-masked]>
Date: Tue, 28 May 2019 19:36:18 +0900

Hello.
Updated translation for version 4.7 is in attachment.
messages.pot was taken from git a936f708.

---

From: Akshay Joshi <[email-masked]>
Date: Tue, 28 May 2019 17:12:32 +0530

Thanks patch applied.

-- 
*Thanks & Regards*
*Akshay Joshi*

*Sr. Software Architect*
*EnterpriseDB Software India Private Limited*
*Mobile: +91 976-788-8246*