Subject: [pgAdmin][RM-6890]: pgAdmin 4 version 6.0 Background Colors

From: Nikhil Mohite <[email-masked]>
Date: Fri, 15 Oct 2021 11:23:24 +0530

Hi Hackers,

Please find the attached patch for
<https://redmine.postgresql.org/issues/6672>RM-6890:
<https://redmine.postgresql.org/issues/6890>  pgAdmin 4 version 6.0
Background Colors

-- 
*Thanks & Regards,*
*Nikhil Mohite*
*Software Engineer.*
*EDB Postgres* <https://www.enterprisedb.com/>
*Mob.No: +91-7798364578.*

---

From: Akshay Joshi <[email-masked]>
Date: Sat, 16 Oct 2021 12:59:11 +0530

Thanks, the patch applied.

-- 
*Thanks & Regards*
*Akshay Joshi*
*pgAdmin Hacker | Principal Software Architect*
*EDB Postgres <http://edbpostgres.com>*

*Mobile: +91 976-788-8246*