Subject: [pgAdmin] [RM#3839] Update copyright notices for 2019

From: Murtuza Zabuawala <[email-masked]>
Date: Mon, 31 Dec 2018 14:46:36 +0530

Hi,

PFA patch to update copyright notices for 2019.

- Added the *.rst, .sh, .in, .mako, .ini, .jsx* extensions in the copyright
update tool.

--
Regards,
Murtuza Zabuawala
EnterpriseDB: http://www.enterprisedb.com
The Enterprise PostgreSQL Company

---

From: Akshay Joshi <[email-masked]>
Date: Wed, 2 Jan 2019 15:55:04 +0530

Thanks patch applied.

On Mon, Dec 31, 2018 at 2:47 PM Murtuza Zabuawala <
[email-masked]> wrote:

> - Added the *.rst, .sh, .in, .mako, .ini, .jsx* extensions in the
> copyright update tool.
>
> --
> Regards,
> Murtuza Zabuawala

-- 
*Akshay Joshi*

*Sr. Software Architect *

*Phone: +91 20-3058-9517Mobile: +91 976-788-8246*