Subject: [pgAdmin][RM6147] - Kerberos documentation

From: Nidhi Bhammar <[email-masked]>
Date: Thu, 21 Jan 2021 20:06:36 +0530

Hi,

PFA patch for the Kerberos documentation.

Best Regards,
Nidhi Bhammar

www.enterprisedb.com

---

From: Akshay Joshi <[email-masked]>
Date: Mon, 25 Jan 2021 12:46:13 +0530

Thanks, patch applied.

-- 
*Thanks & Regards*
*Akshay Joshi*
*pgAdmin Hacker | Principal Software Architect*
*EDB Postgres <http://edbpostgres.com>*

*Mobile: +91 976-788-8246*