Subject: [pgAdmin4][RM#5279] Fixed: pgAdmin4 does not start with Python2 environment

From: Murtuza Zabuawala <[email-masked]>
Date: Fri, 20 Mar 2020 13:59:00 +0530

Hi,

PFA patch to remove the unicode character from source code which was
causing the issue on Python2 environment.

--
Regards,
Murtuza Zabuawala
EnterpriseDB: http://www.enterprisedb.com
The Enterprise PostgreSQL Company

---

From: Akshay Joshi <[email-masked]>
Date: Fri, 20 Mar 2020 15:19:30 +0530

Thanks, patch applied.

-- 
*Thanks & Regards*
*Akshay Joshi*

*Sr. Software Architect*
*EnterpriseDB Software India Private Limited*
*Mobile: +91 976-788-8246*