Subject: [pgAdmin4][patch] Few UI improvements and fixes

From: Ganesh Jaybhay <[email-masked]>
Date: Mon, 21 Jan 2019 16:29:04 +0530

Hi Hackers,

Attached is the patch for below minor fixes:
1. Proper alignment of help message with date time control
2. Added help-block class for helpMessageClassName

Kindly review.

Regards,
Ganesh Jaybhay

---

From: Akshay Joshi <[email-masked]>
Date: Tue, 22 Jan 2019 11:23:43 +0530

Thanks patch applied.

-- 
*Akshay Joshi*

*Sr. Software Architect *

*Phone: +91 20-3058-9517Mobile: +91 976-788-8246*