Subject: Re: [Draft][RM6152] ERD Documentation

From: Nidhi Bhammar <[email-masked]>
Date: Thu, 21 Jan 2021 21:06:01 +0530

Hi,

I have updated/edited the content and attached the updated patch here.

Best Regards,
Nidhi Bhammar

www.enterprisedb.com

On Wed, Jan 20, 2021 at 1:22 PM Aditya Toshniwal <
[email-masked]> wrote:

> Hi Nidhi,
>
> I've attached the complete draft for the ERD documentation along with
> screenshots.
> Please review and make the necessary changes or corrections.
>
> --
> Thanks,
> Aditya Toshniwal
> pgAdmin hacker | Sr. Software Engineer | *edbpostgres.com*
> <http://edbpostgres.com>
> "Don't Complain about Heat, Plant a TREE"
>

---

From: Akshay Joshi <[email-masked]>
Date: Mon, 25 Jan 2021 12:46:25 +0530

Thanks, patch applied.

-- 
*Thanks & Regards*
*Akshay Joshi*
*pgAdmin Hacker | Principal Software Architect*
*EDB Postgres <http://edbpostgres.com>*

*Mobile: +91 976-788-8246*