Subject: [pgAdmin4][Patch] - RM 6274 - LDAP auth module is not translatable

From: Khushboo Vashi <[email-masked]>
Date: Thu, 8 Apr 2021 17:07:07 +0530

Hi,

Please find the attached patch to fix RM #6274 - LDAP auth module is not
translatable.

Thanks,
Khushboo

---

From: Akshay Joshi <[email-masked]>
Date: Thu, 8 Apr 2021 18:16:05 +0530

Thanks, patch applied.

-- 
*Thanks & Regards*
*Akshay Joshi*
*pgAdmin Hacker | Principal Software Architect*
*EDB Postgres <http://edbpostgres.com>*

*Mobile: +91 976-788-8246*