Subject: [pgAdmin][patch] JS audit fixes

From: Aditya Toshniwal <[email-masked]>
Date: Fri, 14 May 2021 13:17:37 +0530

Hi Hackers,

Attached patch fixes the JS audit warnings.

-- 
Thanks,
Aditya Toshniwal
pgAdmin hacker | Sr. Software Engineer | *edbpostgres.com*
<http://edbpostgres.com>
"Don't Complain about Heat, Plant a TREE"

---

From: Akshay Joshi <[email-masked]>
Date: Fri, 14 May 2021 13:30:55 +0530

Thanks, patch applied.

-- 
*Thanks & Regards*
*Akshay Joshi*
*pgAdmin Hacker | Principal Software Architect*
*EDB Postgres <http://edbpostgres.com>*

*Mobile: +91 976-788-8246*