Subject: [pgAdmin4][RM3453] Incomplete SQL for Foreign tables in SQL tab

From: Aditya Toshniwal <[email-masked]>
Date: Mon, 14 Jan 2019 14:27:50 +0530

Hi Hackers,

Attached is the patch to fix incomplete SQL for Foreign tables in SQL tab.

-- 
Thanks and Regards,
Aditya Toshniwal
Software Engineer | EnterpriseDB Software Solutions | Pune
"Don't Complain about Heat, Plant a tree"

---

From: Akshay Joshi <[email-masked]>
Date: Wed, 16 Jan 2019 12:35:45 +0530

Thanks patch applied.

-- 
*Akshay Joshi*

*Sr. Software Architect *

*Phone: +91 20-3058-9517Mobile: +91 976-788-8246*