Subject: [pgAdmin][RM5834]:Remove server group option is not available through right click

From: Pradip Parkale <[email-masked]>
Date: Tue, 15 Sep 2020 12:55:18 +0530

Hi Hackers,

Please find the attached patch for server group error.' Remove server
group' option was not available.
-- 
Thanks & Regards,
Pradip Parkale
Software Engineer | EnterpriseDB Corporation

---

From: Akshay Joshi <[email-masked]>
Date: Tue, 15 Sep 2020 13:20:01 +0530

Thanks, patch applied.

-- 
*Thanks & Regards*
*Akshay Joshi*
*pgAdmin Hacker | Sr. Software Architect*
*EDB Postgres <http://edbpostgres.com>*

*Mobile: +91 976-788-8246*