Subject: pgAdmin 4 - Czech translation update for 4.29

From: "Libor M." <[email-masked]>
Date: Fri, 4 Dec 2020 15:19:48 +0100

Hi,
updated Czech translation for version 4.29 is in attachment.

Best regards,

Libor M.

E-mail: [email-masked]
GitHub: https://github.com/liborm85

---

From: Akshay Joshi <[email-masked]>
Date: Sun, 6 Dec 2020 19:25:52 +0530

Thanks, patch applied.

-- 
*Thanks & Regards*
*Akshay Joshi*
*pgAdmin Hacker | Principal Software Architect*
*EDB Postgres <http://edbpostgres.com>*

*Mobile: +91 976-788-8246*