Subject: [pgAdmin4][RM3866] No way to add row to a table in v4.0

From: Aditya Toshniwal <[email-masked]>
Date: Fri, 11 Jan 2019 21:15:19 +0530

Hi Hackers,

Attached is the patch to fix the issue where last row of data grid is not
visible.
Kindly review.

-- 
Thanks and Regards,
Aditya Toshniwal
Software Engineer | EnterpriseDB Software Solutions | Pune
"Don't Complain about Heat, Plant a tree"

---

From: Akshay Joshi <[email-masked]>
Date: Fri, 11 Jan 2019 23:25:48 +0530

Thanks patch applied.

-- 
*Akshay Joshi*

*Sr. Software Architect *

*Phone: +91 20-3058-9517Mobile: +91 976-788-8246*