Subject: [pgAdmin4][Patch] - RM 6513 - pgAdmin server mode does not open after password reset.

From: Khushboo Vashi <[email-masked]>
Date: Thu, 10 Jun 2021 14:18:59 +0530

Hi,

Please find the attached patch to fix the RM 6513 - pgAdmin server mode
does not open after password reset.

Thanks,
Khushboo

---

From: Akshay Joshi <[email-masked]>
Date: Thu, 10 Jun 2021 22:58:35 +0530

Thanks, the patch applied.

-- 
*Thanks & Regards*
*Akshay Joshi*
*pgAdmin Hacker | Principal Software Architect*
*EDB Postgres <http://edbpostgres.com>*

*Mobile: +91 976-788-8246*