Subject: pgAdmin III commit: Update polish translation

From: Guillaume Lelarge <[email-masked]>
Date: Mon, 16 Nov 2015 21:51:17 +0000

Update polish translation

Branch
------
master

Details
-------
http://git.postgresql.org/gitweb?p=pgadmin3.git;a=commitdiff;h=bb39d717478de4a6d8e24df4f1551a37fa9fdd41
Author: Slawek Sudnik <[email-masked]>

Modified Files
--------------
i18n/pl_PL/pgadmin3.mo |  Bin 337247 -> 334230 bytes
i18n/pl_PL/pgadmin3.po | 3887 +++++++++++++++++++++++-------------------------
2 files changed, 1854 insertions(+), 2033 deletions(-)

-- 
Sent via pgadmin-hackers mailing list ([email-masked])
To make changes to your subscription:
http://www.postgresql.org/mailpref/pgadmin-hackers

---

From: Dave Page <[email-masked]>
Date: Wed, 18 Nov 2015 09:32:14 +0000

HI

I updated that that translation just a couple of days ago. Do you know
which is the most complete?

-- 
Dave Page
Blog: http://pgsnake.blogspot.com
Twitter: @pgsnake

EnterpriseDB UK: http://www.enterprisedb.com
The Enterprise PostgreSQL Company