Subject: Re: [pgjdbc/pgjdbc] PR #3805: chore: group com.gradleup.nmcp version updates

From: "sehrope (@sehrope)" <[email-masked]>
Date: Thu, 18 Sep 2025 20:14:38 +0000

Is this syncing it up with the same version that you say works in that other repo?

---

From: "vlsi (@vlsi)" <[email-masked]>
Date: Thu, 18 Sep 2025 20:33:09 +0000

It does: https://github.com/Netcracker/qubership-profiler-agent/pull/271