Subject: stop

From: Tony Farrell <[email-masked]>
Date: Thu, 28 Apr 2022 15:53:16 -0400

stop

Sent from my iPhone

---

From: "David G. Johnston" <[email-masked]>
Date: Thu, 28 Apr 2022 13:18:13 -0700

> stop
Someone may help you (but there are no promises) but if you wish to take
control of your own destiny read the following for self-service.

https://lists.postgresql.org/unsubscribe/
David J.

---

From: Wells Oliver <[email-masked]>
Date: Thu, 28 Apr 2022 13:55:54 -0700

In my experience, it won't stop, it never stops, asking it to stop, indeed
throwing yourself on the public's mercy pleading for it to stop will only
insure a renewed intensity. Godspeed, Tony.

-- 
Wells Oliver
[email-masked] <[email-masked]>

---

From: Tim <[email-masked]>
Date: Fri, 29 Apr 2022 16:43:18 -0400

What does it mean to "stop" anyway? Aren't we all just transactions in the
snapshot of the universe without a rollback? Our xmin approaches with each
passing day. If only I could PITR to my youth, maybe then I could recover
that which was long corrupted. If only I had checksums enabled.

---

From: Robert Burgholzer <[email-masked]>
Date: Fri, 29 Apr 2022 17:21:57 -0400

I believe if you reply "don't, don't, don't let's start" that all
Listserv's will process your request accordingly.

On Fri, Apr 29, 2022 at 4:43 PM Tim <[email-masked]> wrote:

>> In my experience, it won't stop, it never stops, asking it to stop,
>> indeed throwing yourself on the public's mercy pleading for it to stop will
>> only insure a renewed intensity. Godspeed, Tony.
>>
>>
>>
--
Robert W. Burgholzer
 'Making the simple complicated is commonplace; making the complicated
simple, awesomely simple, that's creativity.'  - Charles Mingus

---

From: "[email-masked]" <[email-masked]>
Date: Fri, 29 Apr 2022 17:51:54 -0400

Dag, should have enabled those darn checksums!

Sent from my iPhone

> On Apr 29, 2022, at 5:22 PM, Robert Burgholzer <[email-masked]> wrote:
> 
> 
> I believe if you reply "don't, don't, don't let's start" that all Listserv's will process your request accordingly.
> 
>> What does it mean to "stop" anyway? Aren't we all just transactions in the snapshot of the universe without a rollback? Our xmin approaches with each passing day. If only I could PITR to my youth, maybe then I could recover that which was long corrupted. If only I had checksums enabled. 
>> 
>>>> In my experience, it won't stop, it never stops, asking it to stop, indeed throwing yourself on the public's mercy pleading for it to stop will only insure a renewed intensity. Godspeed, Tony.
>>>> 
>>>> 
>>>> 
>>>>> On Thu, Apr 28, 2022 at 1:18 PM David G. Johnston <[email-masked]> wrote:
>>>>> Someone may help you (but there are no promises) but if you wish to take control of your own destiny read the following for self-service.
>>>>> 
>>> [email-masked]
>  'Making the simple complicated is commonplace; making the complicated simple, awesomely simple, that's creativity.'  - Charles Mingus

---

From: Ron <[email-masked]>
Date: Fri, 29 Apr 2022 22:09:08 -0500

Do any actual listservs still exist?

On 4/29/22 16:21, Robert Burgholzer wrote:
>     What does it mean to "stop" anyway? Aren't we all just transactions in
>     the snapshot of the universe without a rollback? Our xmin approaches
>     with each passing day. If only I could PITR to my youth, maybe then I
>     could recover that which was long corrupted. If only I had checksums
>     enabled.
>
>         In my experience, it won't stop, it never stops, asking it to
>         stop, indeed throwing yourself on the public's mercy pleading for
>         it to stop will only insure a renewed intensity. Godspeed, Tony.
>
>
>
>             Someone may help you (but there are no promises) but if you
>             wish to take control of your own destiny read the following
>             for self-service.
>

-- 
Angular momentum makes the world go 'round.