Subject: PGConf.Brazil Arts

From: Fábio Telles Rodriguez <[email-masked]>
Date: Fri, 12 Jul 2019 08:08:45 -0300

We publish the arts made for PGConf.Brazil 2018 and 2019 at
https://drive.google.com/drive/u/2/folders/1CUyLN4JbxPewHJchNRZILHjZpyEXA8NI

You can use this like a public domain art.

Hope it can help others.

-- 
Atenciosamente,
Fábio Telles Rodriguez
blog: http:// <http://www.midstorm.org/~telles/>s
<http://tellesr.wordpress.com/>avepoint.blog.br <http://savepoint.blog.br>

Timbira - A empresa brasileira de Postgres
http://www.timbira.com.br

---

From: Justin Clift <[email-masked]>
Date: Sat, 13 Jul 2019 09:16:30 +1000

> You can use this like a public domain art.

Some pretty good artwork there.  Someone has talent. :)

+ Justin