Subject: New PostgreSQL User Group - Brazil - Florianópolis/SC

From: Maiquel Grassi <[email-masked]>
Date: Thu, 28 Jul 2022 16:30:32 +0000

Hi!

My name is Maiquel.

I work with PostgreSQL at Florianópolis, state of Santa Catarina, Brazil. In my company, I and my coworkers are advanced and professional SQL Programmers developing inovate solutions for Fintechs and Credit Unions. Does many years that my job's company addopted the PostgreSQL how database tool storage.

I would like so much start the first local PUG in Florianópolis, the our loved Magic Island, comming now being met how "The Silicon Island", for PostgreSQL knowledge expansion on this region.

I will stay very happy and motiveted on start this project with the aprovval of the Official PostgreSQL Community.

Note: PostgreSQL User Group Operating Manual in this link https://wiki.postgresql.org/wiki/UserGroupOperatingManual, I read it.

I need some authorization from yours for start this project?

Regards,

Maiquel Orestes Grassi.

---

From: Fábio Telles Rodriguez <[email-masked]>
Date: Thu, 28 Jul 2022 14:43:35 -0300

Hi Maiquel, My name is Fábio Telles, from PGConf.Brasil, maybe we should
talk! Find me at @fabio_telles at Telegram, ok?

Em qui., 28 de jul. de 2022 às 13:30, Maiquel Grassi <[email-masked]>
escreveu:

> Hi!
>
> My name is Maiquel.
>
> I work with PostgreSQL at Florianópolis, state of Santa Catarina, Brazil.
> In my company, I and my coworkers are advanced and professional SQL
> Programmers developing inovate solutions for Fintechs and Credit Unions.
> Does many years that my job's company addopted the PostgreSQL how database
> tool storage.
>
> I would like so much start the first local PUG in Florianópolis, the our
> loved Magic Island, comming now being met how "The Silicon Island", for
> PostgreSQL knowledge expansion on this region.
>
> I will stay very happy and motiveted on start this project with the
> aprovval of the Official PostgreSQL Community.
>
> *Note:* PostgreSQL User Group Operating Manual in this link
> https://wiki.postgresql.org/wiki/UserGroupOperatingManual, I read it.
>

-- 
Fábio Telles

Consultor
[email-masked]
https://www.timbira.com.br/
 <https://pt-br.facebook.com/Timbira/>
 <https://twitter.com/timbirabrasil>
 <https://sg.linkedin.com/company/timbira>
 <https://www.instagram.com/timbirabrasil/>