Subject: Hyderabad, India PUG

From: Hari P Kiran <[email-masked]>
Date: Wed, 22 Mar 2023 18:26:35 +0530

Hello Team - We'd like to create a PostgreSQL User Group in Hyderabad,
India.

We've sent an email to [email-masked] and confirmed the group
isn't available/active.

We'll be using the Meetup platform for all the User group interactions.
Additionally, we've also created a LinkedIn Group, following are the
weblinks:

Meetup: https://www.meetup.com/hyderabad-postgresql-user-group/
LinkedIn: https://www.linkedin.com/groups/14216001/

Please let us know if you have any questions around this.

PS: We'll slowly and steadily made a headway as mentioned on the Wiki link
[1]

Cheers
Hari Kiran

[1] https://wiki.postgresql.org/wiki/UserGroupOperatingManual

---

From: Alicja Kucharczyk <[email-masked]>
Date: Wed, 22 Mar 2023 14:32:34 +0100

Congrats Hari and Team!
Wish you the best and if you would need any advice or just moral support
from your polish counterpart please simply let me know!

pozdrawiam,
best regards,
mit freundlichen Grüßen,
Alicja Kucharczyk
*Warsaw PostgreSQL User Group*
<https://www.meetup.com/pl-PL/Warsaw-PostgreSQL-Users-Group/>

---

From: Katherine Mcmillan <[email-masked]>
Date: Wed, 22 Mar 2023 13:35:29 +0000

Congratulations Hari and Team for this great initiative!

Sincerely,
Katie
________________________________
From: Alicja Kucharczyk <[email-masked]>
Sent: Wednesday, March 22, 2023 9:32:34 AM
To: Hari P Kiran <[email-masked]>
Cc: [email-masked] <[email-masked]>; [email-masked] <[email-masked]>
Subject: Re: Hyderabad, India PUG

Attention : courriel externe | external email
Congrats Hari and Team!
Wish you the best and if you would need any advice or just moral support from your polish counterpart please simply let me know!

pozdrawiam,
best regards,
mit freundlichen Grüßen,
Alicja Kucharczyk
Warsaw PostgreSQL User Group<https://www.meetup.com/pl-PL/Warsaw-PostgreSQL-Users-Group/>

śr., 22 mar 2023 o 13:56 Hari P Kiran <[email-masked]<mailto:[email-masked]>> napisał(a):
Hello Team - We'd like to create a PostgreSQL User Group in Hyderabad, India.

We've sent an email to [email-masked]<mailto:[email-masked]> and confirmed the group isn't available/active.

We'll be using the Meetup platform for all the User group interactions. Additionally, we've also created a LinkedIn Group, following are the weblinks:

PS: We'll slowly and steadily made a headway as mentioned on the Wiki link [1]

Cheers
Hari Kiran

---

From: "Jonathan S. Katz" <[email-masked]>
Date: Wed, 22 Mar 2023 09:49:20 -0400

On 3/22/23 8:56 AM, Hari P Kiran wrote:
> We've sent an email to [email-masked] 
> <mailto:[email-masked]> and confirmed the group isn't 
> available/active.
> 
> <https://www.meetup.com/hyderabad-postgresql-user-group/>
> <https://www.linkedin.com/groups/14216001/>
> 

Congrats on getting started! I've added this user group to the user 
groups webpage[1].

Thanks,

Jonathan

[1] https://www.postgresql.org/community/user-groups/

---

From: Bharath Rupireddy <[email-masked]>
Date: Sun, 7 May 2023 18:13:55 +0530

> [1] https://www.postgresql.org/community/user-groups/

Hi,

We are happy to share that we successfully completed our first
Hyderabad PostgreSQL User Group meetup on 5th May. 35+ participants, 4
hours with 4 40min duration talks and 3 lightning talks, lots of
discussions around postgres and networking of course.

We are now thinking of having an official email domain (like
[email-masked]) similar to some of the PUGs
[email-masked], [email-masked],
[email-masked], [email-masked] and so on. Is it
something we can go ahead and register ourselves or will there be any
support from Postgres Global Development Group? Appreciate any help.

--
Regards,
Organizing Committee,
Hyderabad Postgres User Group.

---

From: "Jonathan S. Katz" <[email-masked]>
Date: Sun, 7 May 2023 13:58:28 -0400

> discussions around postgres and networking of course.

Glad it was a successful event!

> support from Postgres Global Development Group? Appreciate any help.

You'll have to contact the infrastructure team 
([email-masked]) to ask about registering a mailing list.

Thanks,

Jonathan