Subject: That's dedication...

From: Thomas Kellerer <[email-masked]>
Date: Tue, 8 Oct 2019 18:09:23 +0200

https://www.reddit.com/r/PostgreSQL/comments/df1siz/spotted_in_austin_tx/

I think I need a new motorbike ;)

---

From: Bruce Momjian <[email-masked]>
Date: Tue, 8 Oct 2019 12:12:23 -0400

> I think I need a new motorbike ;)

Yes, that belongs to Jon Erdman:

	https://www.linkedin.com/in/jonerdmanjr/

-- 
  Bruce Momjian  <[email-masked]>        http://momjian.us
  EnterpriseDB                             http://enterprisedb.com

+ As you are, so once was I.  As I am, so you will be. +
+                      Ancient Roman grave inscription +

---

From: Valeria Kaplan <[email-masked]>
Date: Tue, 8 Oct 2019 17:25:15 +0100

That's soooo cool
We should make bumper stickers with postgres logo to sell at the community
events, would be awesome!