Subject: Draft 7.5 manual?

From: "Stasys Adiklis" <[email-masked]>
Date: Tue, 20 Jul 2004 09:45:07 +0300

I'm new to PostgreSQL and have just installed 7.5 win32 devel version. Now i
wonder whether there is subj. hidden somewhere or should i just stick with
7.4 docs for now?

eom

---

From: "Magnus Hagander" <[email-masked]>
Date: Tue, 20 Jul 2004 09:52:28 +0200

> I'm new to PostgreSQL and have just installed 7.5 win32 devel 
> version. Now i wonder whether there is subj. hidden somewhere 
> or should i just stick with
> 7.4 docs for now?

There is a snapshot of the docs on
http://developer.postgresql.org/docs/postgres/index.html.

//Magnus