Subject: German FAQ update...

From: Ian Barwick <[email-masked]>
Date: Tue, 22 Oct 2002 23:31:22 +0200

not attached because the last two mails with attachment seem to
have vanished into Mailing List Nirvana :-(.

It is here instead:

http://home.akademie.de/~IBarwick/FAQ_german.html.patch.gz

Ian Barwick
[email-masked]

---

From: Bruce Momjian <[email-masked]>
Date: Tue, 22 Oct 2002 17:44:33 -0400 (EDT)

Updated.  Thanks.

---------------------------------------------------------------------------

Ian Barwick wrote:
> ---------------------------(end of broadcast)---------------------------
> TIP 3: if posting/reading through Usenet, please send an appropriate
> subscribe-nomail command to [email-masked] so that your
> message can get through to the mailing list cleanly
> 

-- 
  Bruce Momjian                        |  http://candle.pha.pa.us
  [email-masked]               |  (610) 359-1001
  +  If your life is a hard drive,     |  13 Roberts Road
  +  Christ can be your backup.        |  Newtown Square, Pennsylvania 19073