Subject: Re: [DOCS] German FAQ update

From: "Dave Page" <[email-masked]>
Date: Thu, 4 Sep 2003 08:42:22 +0100

> -----Original Message-----
> From: Bruce Momjian [mailto:[email-masked]] 
> Sent: 03 September 2003 21:29
> To: Ian Barwick
> Cc: [email-masked]; PostgreSQL www
> Subject: Re: [pgsql-www] [DOCS] German FAQ update
> 
> 
> Ian Barwick wrote:
> > attached.
> > 
> > BTW the FAQs on the website ( 
> http://www.postgresql.org/docs/#faqs ) 
> > aren't up-to-date.
> 
> 
> Yep, main FAQ is dated from May.  Seems the web site isn't 
> pulling the FAQ's out of CVS like it used to.  Would someone fix that?
> 
> CVS Updated.

Should be OK now. Anoncvs needs a password now...

Regards, Dave.

---

From: Ian Barwick <[email-masked]>
Date: Thu, 4 Sep 2003 23:34:41 +0200

> Should be OK now. Anoncvs needs a password now...

Thanks.

Ian Barwick
[email-masked]