Subject: German FAQ update

From: Ian Barwick <[email-masked]>
Date: Sat, 18 Dec 2004 00:52:24 +0100

attached.

Many thanks to Joachim Wieland for a big list of corrections / updates.

Ian Barwick

---

From: Bruce Momjian <[email-masked]>
Date: Fri, 17 Dec 2004 23:17:26 -0500 (EST)

Patch applied.  Thanks.

---------------------------------------------------------------------------

> Many thanks to Joachim Wieland for a big list of corrections / updates.

[ Attachment, skipping... ]

> 
> ---------------------------(end of broadcast)---------------------------
> TIP 7: don't forget to increase your free space map settings

-- 
  Bruce Momjian                        |  http://candle.pha.pa.us
  [email-masked]               |  (610) 359-1001
  +  If your life is a hard drive,     |  13 Roberts Road
  +  Christ can be your backup.        |  Newtown Square, Pennsylvania 19073