Subject: Re: Odd formatting in on-line docs

From: "Dave Page" <[email-masked]>
Date: Tue, 20 Apr 2004 08:06:37 +0100

> -----Original Message-----
> From: Bruce Momjian [mailto:[email-masked]] 
> Sent: 20 April 2004 02:04
> To: Tom Lane
> Cc: [email-masked]; [email-masked]
> Subject: Re: [pgsql-www] Odd formatting in on-line docs
> 
> Someone must have fixed it:
> 
> SELECT * FROM MY_TABLE;
> UPDATE MY_TABLE SET A = 5;
> INSERT INTO MY_TABLE VALUES (3, 'hi there');
> 
> It isn't indented like the developer docs, but it isn't misaligned.

I did, and I responded to the lists. I'm seeing some duplicate messages
and long posting delays at the moment - is there a problem Marc?

Regards, Dave.

---

From: "Marc G. Fournier" <[email-masked]>
Date: Tue, 20 Apr 2004 10:03:00 -0300 (ADT)

> and long posting delays at the moment - is there a problem Marc?

any delays are most likely in that it, for some reason, is having to be
approved by myself ...

----
Marc G. Fournier           Hub.Org Networking Services (http://www.hub.org)
Email: [email-masked]           Yahoo!: yscrappy              ICQ: 7615664