Subject: TODO item completed

From: Rod Taylor <[email-masked]>
Date: 23 Feb 2003 11:13:12 -0500

## Modify regression tests to prevent failures do to minor numeric
rounding

Fixed by GUC -- extra_float_digits submitted by Pedro Ferreira ~ Nov
4th.
-- 
Rod Taylor <[email-masked]>

PGP Key: http://www.rbt.ca/rbtpub.asc

---

From: Bruce Momjian <[email-masked]>
Date: Thu, 6 Mar 2003 13:05:04 -0500 (EST)

TODO updated.  Thanks.

---------------------------------------------------------------------------

Rod Taylor wrote:
-- Start of PGP signed section.
> Fixed by GUC -- extra_float_digits submitted by Pedro Ferreira ~ Nov
-- End of PGP section, PGP failed!

-- 
  Bruce Momjian                        |  http://candle.pha.pa.us
  [email-masked]               |  (610) 359-1001
  +  If your life is a hard drive,     |  13 Roberts Road
  +  Christ can be your backup.        |  Newtown Square, Pennsylvania 19073