Subject: techdocs missing link

From: Christoph Haller <[email-masked]>
Date: Tue, 25 Feb 2003 09:16:19 +0100

Within
http://techdocs.postgresql.org/
under
Development
                  Writing Applications for PostgreSQL by Bruce Momjian
there is no such
http://www.postgresql.org/docs/momjian/writing_apps

Regards, Christoph

---

From: Robert Treat <[email-masked]>
Date: 17 Apr 2003 13:54:38 -0400

Fixed 

Robert Treat